Posts by stoerte

    Wenn das nicht gerade eh nur OT-Gefrotzel wäre, könnte ich zitieren, Tonprobleme bei SHOTGUN und FROGS, rosalastiges Rot beim Schattenwechsler, das hat ja nun erst einmal nichts mit dem Ladeproblem weiter unten zu tun.
    Aber wie angedeutet, ich muß den Kollegen nur anfrotzeln, weil er vor mir dran war ;)


    EDIT: Zeitkritische Beiträge bei der Arbeit sind oft zu langsam - willkommen bei "Zwei Stühle, eine Meinung".

    Klar, man kann das kurz ausprobieren, um mal zu testen ob es DAS Problem ist, aber dann ständig so belassen ist fahrlässig.

    Etwas anderes habe ich auch nicht behauptet, lediglich den Hinweis gegeben, daß dies eine Richtung sein könnte, in die es sich zu forschen lohnen könnte. Der Kollege ist selbst schon groß. Wenn er gerade erst XP abgelöst hat, - da ging's nur um 'ne VM, aber trotzdem ist es durchaus im möglichen Bereich, daß seine Syno auch EOS ist oder einfach mal eine Aktualisierung braucht.
    Aber gut, möglich ist auch, daß der zusätzliche Hinweis erforderlich ist - dabei haben wir hier weder Netzteil noch Bildschirm als Thema.

    Bezüglich NAS habe ich gestern was gelesen. In diesem Artikel auf golem.de geht es zwar um Fritz-Boxen, vielleicht ist es bei Deinem NAS aber auch ein SMB-Versionsproblem? Kannst Du ja mal nachsehen, welche Protokollversion Deine Syno spricht.


    Quote

    Ein Problem mit der Nutzung eines FritzOS-7-Gerätes als Dateiserver bleibt weiterhin bestehen: Es unterstützt nur das mittlerweile von zwei Generationen abgelöste Netzwerkprotokoll SMB 1.0, das für die Datenübertragung genutzt wird. Ein Windows-10-Gerät, das
    unsere Fritzbox 7590 als Netzlaufwerk einbinden möchte, verweigert die Verbindung komplett - mit einem kritischen Sicherheitsfehler. Windows 10 weist richtigerweise darauf hin, dass SMB 1.0 nicht sicher ist. Erst mit Version 3.0 wurde eine Ende-zu-Ende-Verschlüsselung derDatenübertragung eingeführt.


    Dieses Problem lässt sich umgehen, wenn wir in Windows manuell SMB 1.0 als Windows-Feature aktivieren. Das ist sicherlich für geübte Admins kein Problem, Laien hingegen stehen erst einmal rätselnd da: Was ist falsch? Warum funktioniert das nicht? Das sind Fragen, die oft zu vermeidbarem Frust führen. AVM schafft zumindest Abhilfe, indem der beschriebene funktionierende Workaround in der Online-Dokumentation Schritt für Schritt erklärt wird.

    Ich hatte intensiven Kontakt mit dem Verkäufer und habe das ganze Paket zu einem meiner Meinung nach fairen Preis kaufen können.
    Dabei war ich nur zufällig bei den Kleinanzeigen, da mein' Frau gerade unsere Autokindersitze eingestellt hat - was ich mir mal ansehen wollte. Ein typischer Spontankauf. Ist halt doch noch eine andere Hausnummer als ein Goldstück, dieses Kuriosum. Die Debatte hier hatte ich gar nicht wirklich mitbekommen.


    Gern halte ich Euch auf dem Laufenden.

    Tolle Sache!! Bei nächster Gelegenheit das das zumindest schon mal in Vice ausprobiert! Allein schon, daß die invertierte Schrrift deutlich lesbarer geworden ist, sehr schön. Deinen Blog muß ich auch noch in aller Ruhe lesen, die Gegenüberstellung der unterschiedlichen Systemfonts sah auf den kurzen Blick auch aus, als sei sie mindestens einen längeren wert. :thumbsup:


    Nun wird's deutsch... ;) Mein höchstpersönlicher eigener Geschmack findet das originale 'S' schöner und

    das "t"mit eine Pixel mehr

    wäre ich auch zuzustimmen geneigt. Wie gesagt, Geschmacksache, keine Miesmache - möglicherweise gibt es ja auch Gründe und Kompromisse.
    Erzähl mal :)


    Wenn du zufrieden bist und dein OK gibts, können wir es ja veröffentlichen. Dann können sich auch andere Interessierte die Präsentation anschauen.

    OH JA, unbedingt! :dafuer:

    Über die Zahlungsaufforderung bzw. deren Fehlen habe ich mich ebenfalls gewundert.
    Nix bekommen und glücklicherweise noch mal im System nachgesehen: Dort stand (Gruppe 5), bis zum 24.09. müsse die Zahlung erledigt sein, sonst verfiele die Bestellung.


    Seht besser mal nach.

    Wirklich überzeugt hat mich noch keiner der üblichen Virenscanner. Aus der Praxis heben sich über die Jahre Erfahrungen mit Symantec, Kaspersky und Bitdefender in verschiedenen Releases (jedoch immer als administrierte Firmenlösungen) angesammelt. Der aktuell genutzte Bitdefender ist sehr unauffällig.


    Als Bezahlversionen für zu Hause kenne ich Avira (in der Region hier quasi Lokalmatador), Avast und div. Norton AV-Pakete - auch ohne daß mich persönlich ein Produkt davon überzeugt hat.


    Vielleicht ist der Artikel hier trotzdem interessant für Dich - ohne nun eine Sinndebatte initiieren zu wollen:
    https://www.heise.de/security/…ukten-gleich-4123805.html

    Kollege hat vergangene Woche ein neues Firmentelefon bekommen - und sich direkt am Samstag beim Sport genau auf das Ding gelegt. Display tot, nicht nur gesplittert, sondern völlig ausgefallen.


    Auch wenn ich ebenfalls nur eines, ein sehr bewußt gekauftes Modell, nutze, kann ich u. a. ZeHas Anwendungsideen durchaus nachvollziehen. Ausgewechselt wird sowas nur bei Defekt, halten wir aber auch mit der restlichen Unterhaltungs- und Consumer-Elektronik oder Autos so. Daher war ich im Bekanntenkreis tatsächlich der letzte, der noch ein "normales" Mobiltelefon genutzt hatte - und das wurde erst durch ein geschenktes Einsteiger-"Smarty" ersetzt, als es nach der Garantie und einer Reparatur wieder kaputtging.