Posts by anonymix

    Zunächst dachte ich, dass nur das altbekannte Problem mit dem Einschalter vorliegt. Aber irgendwie hat noch mehr einen Schlag weg. Ich muss Mal sehen was genau.

    Der Monoprice ist für den günstigsten Preis wirklich Klasse, da möchte ich gar nichts anderes gesagt haben. Er landet auch nicht auf dem Wertstoffhof sondern wird nach der Reparatur einer regionalen Förderschule geschenkt.

    Ich möchte für mich eben einen neuen Drucker, deshalb meine Frage.

    Wir sind hier in einem Forum für alte Computer, da wird nichts weggeworfen. 😁

    Danke für die Antworten,

    das mit den "kleinen Rolle" schreibt der Hersteller mal nicht offensichtlich in sein Specs.

    Naja würde ich als Verkäufer auch so machen, ist für mich jetzt nicht das kill-Kriterium.


    Frisst der Gute normales 2mm Filament? Vermutlich steht das auch irgendwo aber ich bin zu alt, doof oder blind es zu finden.


    Luxus bin ich von dem Monoprice nicht gewohnt, war halt ein nettes kleines Teil zum lernen. Der Sprung zum Guider IIs ist dann schon etwas heftig 110€ -> 1600€. :D

    Da muss ich wohl noch ein paar Zwischenschritte einlegen.;(

    Solange die Stecker passen (ohne Hammer) kannst du USB-Geräte an jeden USB Anschluss stecken.

    Du musst eventuell mit niedrigerem Datendurchsatz leben, das sollte aber bei der Tastatur etc. kein Problem sein; zuminest ich tippe nicht so schnell dass es da zu Problemen kommt. ;)

    Hallo,

    mal kurz eine Wasserstandmeldung.


    Ich habe jetzt alles was asus heißt aus der Software entfernt, der PC meint noch immer irgendwelch Prozesse starten zu müssen (ArmourySocketServer, ArmouryIGoService und witzigerweise auch Radeon Software). Läuft aber soweit flott und stabil, bis zum nächsten Wochenende dann setze ich die Kiste vermutlich komplett neu auf oder schicke diese an den Laden zurück, die Beschwerdemail geht gleich raus.


    Ich gehe auch davon aus, dass die Leute irgendein Image installieren (INTEL, AMD, NVIDIA, RADEON) alles drauf, WIN10 wird schon das passende nehmen....


    Viel gelernt habe ich aus der Sache auf alle Fälle:

    - Traue keinem der behauptet er stellt den Rechner so ein wie du ihn bestellt hast. Sonst machst du genau das warum du ein Komplettpaket trotzdem zuhause nochmal.:X

    - In diesem Forum wird einem geholfen. Vielen Dank an für die ganzen Hinweise.:thumbsup::thumbup:

    - Meinen nächsten Rechner kaufe ich woanders ( Saskia liest du mit) ;(


    Ich halte euch auf dem Laufenden, ich kann keine Threads ohne Ende ab.

    Hallo rafi,


    Danke für den Hinweis, ich habe mir gerade anzeigen lassen was da so auf die SSD zugreift.

    Und da habe ich klassisches pingpong zwischen:

    1. armoury (<- ASUS Gedöns das nicht auf den Rechner gehört)

    2. registry (wg 1.)

    3. Windows - Ereignisse


    pfft, entweder ich bekomme den ASUS-Mist gelöscht, oder mir bleibt nichts anderes als die Kiste neu aufzusetzen.

    Unendlich. :D


    Wenn der Rechner nach 15-30 Minuten nicht ausgestiegen ist, dann sollte alles Ok sein.

    OK, dann hat der PC diesen Test bestanden. :D8o


    Die restliche Nutzung hat nebenbei auch bestens funktioniert, kann aber irgendwie nicht die Lösung sein das System auf Vollast laufen zu lassen.8|


    Ich werfe jetz mal den Ganzen ASUS & ROG Kram runter. Keine Ahnung warum das überhaupt installiert wurde (vom Verkäufer). Dass die Software so invasiv ist, dass sie über den Router vom Rechner meiner Frau (sie hat einen ASUS ROG PC) auf meinen übergesprungen ist hoffe ich mal nicht.

    Bleiben Sie dran, wir halten sie auf dem Laufenden.

    Hausboot

    - die Kabellage schau ich mir gleich an, sobald der turture-test durchgelaufen ist (k.A. wie lange das noch dauert, muss ich oobdoo fragen:)).

    - "Optimierungstools" sind hier nicht am Start

    - Wiederherstellung wäre mein nächster Punkt gewesen

    - älteres Backup habe ich für diesen Rechner noch nicht. Ist aber Datentechnisch auch nicht weiter tragisch bis auf einige Mails ist alles als Sicherung auf dem altenRechner vorhanden. aber ich gebe zu ich bin da etwas fahrlässig.

    tom1tom

    ich habe bislang aktiv gar keine Treiber installiert. Der Rechner wurde fertig konfiguriert und installiert gekauft, und lief die ersten Wochen auch völlig normal - es ist nicht so, dass ich mich jetzt seit Monaten damit rumärgere. Der Rechner ist von der Stange, sprich nichts exklusiv zusammengestelltes; ich wollte den aktuellen Ärger eben vermeiden.


    Mein Bauchgefühl sagt mir dass sich irgendwelche Updatetes, sei es WIn10 oder Graka gegenseitig beissen.

    Die technischen Daten hatte ich im Ursprungspost aufgeführt.

    "tech specs:

    Mainboard: Gigabyte B450M S2H Socket AM4 Ryzen

    CPU: Ryzen 7 3700X 8 x 3,6 GHz Box

    Ram: 2* TeamGroup DDR4 16 GB 3200 MHz

    SSD: Kingston SSD 2,5" 480 GB A400

    HDD: Toshiba HDD SATA 3,5" 2000GB P300

    GraKa: Gigabyte RTX 2070 Windforce - 8 GB"


    Was auffällt ist, dass die Temperatur der CPU ziemlich springt, von 43°C auf 58°C und wieder zurück (lt. CPUID HWMonitor) und dies nur beim Lesen und Tippen. Ich werde mal alle internen Kabel checken und schauen ob sich der CPU-Lüfter irgendwie verschoben hat.

    Daher sollte er mal in C:\Users\anonymix Rechner\AppData\Local\CrashDumps reinschauen.

    Dort herrscht gähnende Leere.


    Desweiteren, welche Fenster erzeugen denn den blauen Kringel? Normale Anwenderprogramme oder eher Explorer und ähnliche Programme die auf das Netzwerk zugreifen?

    Ein schlechtes DLAN wie bei mir zuhause zeigt bei letzteren Programmen auch gerne mal ne Auszeit an.

    Das ist ganau die die Sache die mich in den Wahnsinn treibt, ich kann es nicht reproduzieren. Mal klappt alles wie am Schnürchen, dann kann ich nicht mal mehr Herunterfahren auswählen..



    Bevor ich unter den Tisch krieche darf der PC sich aber noch an whysoslow und dem torture-test abarbeiten.

    Vielen Dank für die Anregungen!

    ja schon,

    aber noch drücke ich mich davor.
    :schande:


    Der Rechner läuft ja noch nicht mal 3 Monate - ich fürchte aber dass mir am Ende nichts anderes bleibt.

    Estmal noch im BIOS schauen, jetzt wo ich ihn mit mehreren Fenstern bespaße schläft der PC ja auch nicht ein.

    Es bleibt nebulös....

    hier mal die Infos die CrystalDisk ausgibt:

    HDD:


    SSD:

    was auch immer "unbekannt" aussagen soll.


    Die Ergebnisanzeige gibt einige Warnungen aus (und wirft somit Fragen auf):


    1. Was hat ASUS Software auf einem GigaByte Rechner zus suchen?


    2. Was will mir diese Meldung sagen??

    "Catalog Database (4260,D,12) Catalog Database: Die Version der Datenbankformatfunktion 9080 (0x2378) konnte wegen des aktuellen Datenbankformats 1568.20.0 nicht verwendet werden, das vom Parameter 0x410022D8 (8920 | JET_efvAllowHigherPersistedFormat) kontrolliert wird."


    :nixwiss::gahh:

    Vielen Dank für die Tipps!


    detlef:

    Amokläufe habe ich bis jetzt nicht beobachtet, ich werde dies aber im Auge behalten. Irgendein Dienst scheint schon sehr intensiv zu verbrauchen, siehe den Screenschot ca. 20 Sekunden nach dem Booten, keine Ahnung wo die Auslastung der SSD herkommt, interessant ist auch die Netzwerkauslastung.


    Retro-Rentner:

    Die CPU läuft bei beim Neustart auf ca 12%, ich glaube nicht dass die bei der Internetrecherche bzgl. meine Problems "heißläuft".

    Ich kann außer Windows kein anderes Betriebssytem - nur C64 und auf sys 64738 reagiert der Rechner nicht.

    Ich werde die Hitze aber im Auge behalten, deine Erfahrrung bei dem Win7 rechner beschreibt mein Problem ziemlich genau. Als müsste wieder irgendwas aufgeweckt werden.


    EgonOlsen71

    auch das schaue ich mir über das Wochenende nochmal an. Und werde die Berichte hier posten.


    Vielen Dank für eure Antworten!

    Hallo, ich habe vor einigen Wochen einen neuen PC erstanden,

    vorkonfiguriert und mit W10 pro ausgestattet.


    Das Teil macht mich fertig und das ganze ist nicht so einfach zu beschreiben, wenn ein Fenster läuft rennt es wie erwartet.

    Will man dann kurz zu einem anderen Fenster umschalten hat man den blauen Kringel, das Fenster wird grau und ich erfahre dass *** nicht funktioniert.

    Dies berifft auch elemtare Sachen wie W10 beenden. Nach 10 - 15 Sekunden hat sich der Rechner dann neu sortiert und tut wieder das was ich will.

    SO kann und will ich aber nicht mit dem XX***xx arbeiten.


    tech specs:

    Mainboard: Gigabyte B450M S2H Socket AM4 Ryzen

    CPU: Ryzen 7 3700X 8 x 3,6 GHz Box

    Ram: 2* TeamGroup DDR4 16 GB 3200 MHz

    SSD: Kingston SSD 2,5" 480 GB A400

    HDD: Toshiba HDD SATA 3,5" 2000GB P300

    GraKa: Gigabyte RTX 2070 Windforce - 8 GB


    Ich bitte um Hilfe ;(

    OK, nicht direkt verrissen - ich bin halt nicht schnell genug zum Antworten gekommen.^^

    Mit berechtigter Kritik kann ich ganz gut umgehen, berechtigt sollte diese aber schon sein.


    Die ersten Fragen waren absolut verständlich, Belastung und Bewegung. Bis ich zum Antworten gekommen bin ist die Sache aber schon ins Kraut geschossen.

    Eine seitliche Abstützung ist bei einer drehbaren Rolle schwer zu realisieren, das muss der tragende Korpus schon abkönnen.

    Und 2,5kg sind was anderes als Opas Wandschrank.:D Und bewegt wird das gute Stück wenn das Bad grundgereinigt wird also alle Woche *hüstel* oder so.

    Meine Vordimensionierung habe ich auch deshalb veröffentlicht da ich mich selbst in Zugzwang gebracht habe (daher meine Reaktion); evtl ist die Herangehensweise ja für den einen oder anderen interessant


    Ich arbeite in Bereich GFK-Tragelemente und bin immer wieder erstaunt was man alles kaputt bekommt wenn man will.8|


    War nicht als Angriff oder sowas gemeint, und ich lese hier sehr gerne und lerne viel ohne mir eine blutige Nase zu holen.

    Alles gut!

    :Peace

    Nachdem ich doch etwas verärgert darüber war wie schnell ein einfacher Druck hier verrissen wird, ohne zu wissen:

    - welche Belastungen treten auf

    - welche Dimensionen hat das Bauteil

    - welche Wandstärken werden gedruckt

    aber halt erstmal: hält nicht, das druckt der bald wieder, klappt nicht, statisch funktioniert das nicht.

    Inklusive "witzigen" Bildern die zwar nichts mit dem Thema zu tun haben, egal hauptsache mal abgelästert.


    Anbei für die Interessierten die Vordimensionierung (mein Arbeitgeber würde mich rauswerfen wenn ich dort auch mit solchen Sicherheiten arbeiten würde).

    hält oder nicht.pdf

    ca. 2,5 kg je Rad, reine Vertikallast.Im Verschiebungsfall sind es nur 1,0 kg je Rolle.

    Aber keine Sorge, das ist statisch mehr als konservativ dimensioniert - mit 10-fachen Sicherheitsbeiwert.


    Für Schwerlastrollen würde ich nicht auf Selbstgedrucktes zurückgreifen.


    edit: Ich gehe nicht davon aus, dass ich da öfters neu drucken muss. Ein bekannter von mir hat das mit ansys-FEA überschlägig nachgerechnet.