UAE4RM und RTG

  • UAE4RM und RTG

    Hallo,

    wenn ich eine für RTG ausgelegte Anwendung ausführen will, erhalte ich stets die Meldung

    installed rtg.library: 40.3945, required: 40.3994

    Im Vorfeld habe ich Picasso96 analog der Anleitung auf guide.abime.net/wb3.1/chap5.htm erfolgreich installiert. das scheint aber nicht mehr für aktuellere Anwendungen zu reichen.

    Kann mir jemand bitte die notwendigen Schritte erläutern, mein System möglichst ohne komplette Neuinstallation in Sachen RTG auf den aktuellen Stand zu bringen?

    Besten Dank.