Suchergebnisse

Suchergebnisse 1-20 von insgesamt 84.

  • Interface XVI in Kiel 18.11.2017

    Picrard - - Interface Kiel

    Beitrag

    hm.... Planänderung bei mir, wenn ich komme, werde ich wohl nur kurz vorbei schauen, mein Auto will sich mal wieder nicht schnell reparieren lassen, dachte eigentlich, dass ich das heute geschafft hätte.... hab ich aber nicht....

  • Interface XVI in Kiel 18.11.2017

    Picrard - - Interface Kiel

    Beitrag

    ...mal sehen, vielleicht bin ich auch mal wieder dabei, muß mal sehen, welches Projekt ich mitnehme... kann ich aber noch nicht 100% sagen...

  • mit Pech hab ich keine Zeit, bin am Auto basteln, der muß(musste) noch übern TÜV, und ich muß noch den Unterboden schweißen etc. also wenn ich vorbei komme evtl. nur kurz, bin dann, wenn ich kann hoffentlich wieder beim nächsten mal voll dabei!!!

  • natürlich geht das ;-)

    Picrard - - Musik

    Beitrag

    nunja, der Link wurde ja auch schon gepostet ... hier kannst Du ja sogar Dein Machwerk hochladen : remix.kwed.org/ ich habe auch schon den ein oder anderen Song gecovert : remix.kwed.org/index.php?search=picrard (ups... schon ganz schön lange her, das letzte Stück... ) und wenn Du Glück hast wird Dein Song dann auch mal bei SlayRadio gespielt... (unten hier im Footer ist der Link zum Stream...) Viel Spaß!!!

  • Zitat von DerSchatten: „Warum als DF0? Du mußt die Karte ja als Festplatte einbinden. Also als DH0. “ äh... ja klar habe ich ja auch... sorry

  • nun funzt es!!!

    Picrard - - Commodore - PC

    Beitrag

    so jetzt hat es geklappt, die Einstellung mit den 1023 Zylindern hat es dann gebracht, konnte Dos 6.1 und Windows 3.0 installieren(sicherlich geht auch 3.1 hatte ich aber gerade nicht zur Hand)..... hier eine kleine Fotoserie: forum64.de/index.php?attachmen…1d5427838a6487de5b4f618cf chkdsk.... sagt alles i.O. und sogar noch etwas mehr Speicher als 504MB....(laut DOS) forum64.de/index.php?attachmen…1d5427838a6487de5b4f618cf der Arbeitsspeicher.... ( @ford68 ja er hat ne Speichererweiterung ) foru…

  • mensch 'Schmitti' ja... ich würde ja die Conner nehmen, wenn meine nicht defekt wäre oder ein neue ein bißchen teuer ist.... ebay.de/itm/HDD-IDE-DISCO-DURO…c4e5ef:g:mjEAAOSwLnBXVJfu oder amazon.com/CONNER-CP-2024-IDE-…5&sr=8-1&keywords=CP-2024 die Preise sind schon frech.... dann doch lieber die 500er nehmen und auf 100MB fahren, so hat es auf jeden Fall geklappt, ich werde aber nochmal die Variante von 'Salator' probieren....

  • Zitat von Schmitti: „Conner CP-2024 “ halloooo ???? 20MB ????? tick tick ???? tja mit der anderen Einstellung funktioniert es...besser als 20MB.... aber 120 oder so anstelle von 500 ???? uff .... Zitat von Chagizzz: „Also das hast Du dann mit der CF-Card nicht mehr probiert, oder? (Nur mal Interessehalber) “ nope....der Adapter hat eine LED, die hat noch nicht einmal geblinkt, also kein response... geht dann wohl auch nicht....

  • ufff...jetzt will er nicht richtig kopieren, streikt ab 15% dblspc.bin ...

  • o.k. habs im Bios gefunden mit der Hilfe.... 48 und 49 sind reserviert für User defined... so hat es dann auch geklappt: 523 cyl, 32 heads, 63 sectors = 539,836,416 also: Cyl Hd pre LZ Sec 523 32 -1 -1 63 = 513,81MB das sieht schon besser aus... mit der anderen Einstellung : 1047 cyl, 16 heads, 63 sectors = 540,352,512 hat es nicht geklappt, da hatte ich dann mal so 11MB

  • nö...hab ich eingebaut gehabt, mein A600HD hatte vorher gar keine HD...

  • Einstellung für 540MB HD ???

    Picrard - - Commodore - PC

    Beitrag

    o.k., ich habe gestern die kleinen Adapter bekommen, und erstmal die HD aus dem Amiga 600HD ausgebaut und diesem eine 1GB-CF-Card spendiert. Ganz schön fix!!!! So nun wollte ich das gleiche beim C286-LT tun, schön getan, (erst einmal musste ich einen Pin am Adapter umbiegen, weil das Adapter Kabel einen Pineingang ausgelassen(dicht) hat, dann habe ich noch einmal den CF-Adapter mit dem umgebogenen Pin am 2,5"->USB getestet, ging am normalen PC, CF erkannt) Aber der alte Laptop erkennt den Adapte…

  • o.k., da sich hier keiner mehr mit einer Idee anschließt.... habe einen anderen Weg gewählt.... die CF-Karte im Amiga mit Workbench 2.05 und Install 2.05 vorbereitet und formatiert.... und dann den Rest unter WinXP mit WINUAE(Workbench 3.1) auf die CF installiert... hat geklappt... diesen Denkanstoß hat mir dieser Link gebracht: Zitat von DrZarkov: „Ach ja, das Problem (welches ich fast vergessen hatte) habe ich anders umgangen: Ich habe die CF-Karte am Amiga selbst partitioniert und formatiert,…

  • ja bin hier nach vorgegangen .... kaiiv.de/a600/

  • ....also kein WIN Vista oder 7 oder 8.... langweiliges altes doofes WinXP, ich bin Admin, also brauche ich das bei diesem OldSchool-Betriebssystem doch eigentlich nicht extra als Admin starten.... und die Vorbereitungen konnte ich nicht mit dem diskpart von WinXP machen, der erkennt leider keine USB-Devices aber ich habe die CF trotzdem gewiped... aber ich denke mal, daß ich WinXP benutze wird hier das Problem sein... was kann denn noch eine Lösung sein ???

  • Hallo.....ich brech zusammen.... ich versuche jetzt schon seit Stunden am PC über WINUAE auf WinXp (ich hab kein Win7 und auch nicht Vista!!!!) die Workbench auf die CF-Karte zu installieren.. bekomme aber andauernd eine Fehlermeldung nachdem ich die CF-Karte als DF0: usw. eingebunden habe... hat jemand eine Lösung, vielleicht sogar besser unter Linux(das benutze ich nämlich eigentlich... Die CF-Karte ist eine 1GB, wird auch unter WINUAE erkannt, ich habe dann mt dem Toolboxproggie auch die CF-K…

  • Zitat von TurboMicha: „das man den Kunststoffrahmen nur etwas hochzieht und dann nur das Flachbandkabel (die Folie in der Hand hat `` “ ich glaube, das ist leider nur bei der Tastatur vom Laptop so, weil, der eine Raststellung hat, wenn man den Kunststoffrahmen wieder runter drückt, leider ist das bei dem Festplattenkabel nicht so, man sollte mich berichtigen, wenn man es 100% weiß, aber das Kunststoffteil rastet leider nur in eine Stellung ein...hm ... oder ??? Zitat von TurboMicha: „ ich habe …

  • Zitat von TurboMicha: „ich habe einfach eine alte Amiga600 Festplatte eingebaut,.. und in den AMiga600 kann man dann ja eine CF Karte einbauen... “ jup, das war dann auch meine Idee,werde dann eine der CF to IDE in den Amiga600 verbauen und die HDD die im Amiga ist ins Laptop...

  • ich habe die Module jetzt erstmal bestellt, werde es dann so wie 'Chagizzz' machen, wenn sie dann da sind kann ich endlich weiter berichten.... hm .. habe jetzte gar keinen Laptop wo ich eine IDE reinpacken kann .. ufff .. den letzen habe ich verschenkt ....

  • habe mich jetzt für das Angebot entschieden, cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=151243333101 da habe ich noch zwei weitere zum testen im A600 ...